Problem motor force 3,5ccm

Moderatorji: Nebecjannyymihec87

Odgovori
pkucan
Začetnik
Prispevkov: 2
Pridružen: 07 Nov 2006, 21:01

Problem motor force 3,5ccm

Odgovor Napisal/-a pkucan » 05 Dec 2006, 20:10

Zdravo

Upam da mi lahko kdo pomaga namreč pojavil se mi je problem pri motorju. Ko pričnem spelejevati z modelmo motopr zamori in ugasne??? Ni važno ali hitro dodam plin ali počasi... če ga dvignem in povišam obrate ni nobenih problemov, ko pa ga položim na tla mi crkne.

Ko motor zaženem, mi avto sam cuka kot bi hotel speljati, je mogoče da mi nagaja sklopka?

Motor je pokuril cca 2 litra goriva, in je bil utečen tako kot je bilo na pisano na forumu(prvi zagon z fenom, 2polna tanka goriva na mestu .....)

Uporabljam pa 7% mešanico in rossi r3 medium svečko...

aja pa še to pri svečki se ob zagnanem motorju pojavljajo mehurčki???? in gorivo (na začetku se mi niso, svečka je privita rahlo)

Upam da mi lahko kod pomaga

Uporabniški avatar
FLISK
Tekmovalec
Prispevkov: 232
Pridružen: 19 Nov 2004, 20:18
Kraj: Zagorje ob Savi

Odgovor Napisal/-a FLISK » 05 Dec 2006, 22:05

Imam iste težave da mi ugaša pri pospeševanju, samo ko dam enkrat gas je ok, imam pa motor 2.5.
Modelarstvo je zakon

roky9
Začetnik
Prispevkov: 39
Pridružen: 18 Okt 2006, 20:44

Odgovor Napisal/-a roky9 » 06 Dec 2006, 16:01

probi mu zmanjšat dovod goriva ali pa povečaj zrak!

roky9
Začetnik
Prispevkov: 39
Pridružen: 18 Okt 2006, 20:44

Odgovor Napisal/-a roky9 » 06 Dec 2006, 16:04

mogoce je pa problem v svecki! zej so bolj hladni dnevi čeprov ne zgleda glih :lol: jst sem mel isti probelem pa sem zamenju svecko pa je blo bolš

Uporabniški avatar
Vsenafarbos
Razpravljalec
Prispevkov: 79
Pridružen: 19 Nov 2004, 23:50
Kraj: Sodražica-Radovljica

Odgovor Napisal/-a Vsenafarbos » 06 Dec 2006, 16:19

Si od vtekovanja motorja že kaj spreminjal nastavitve uplinjača?

Če se ne motim, je uplinjač tovarniško nastavljen na zelo bogato mešanico oz. za utekovanje pač...

Ta nastavitev ni primerna za vožnjo...in kakor praviš avto crkuje pod obremenitvijo...domnevam, da zaradi tega

Poizkusi počasi 'zapirati' uplinjač...Na MSM forumu je bilo od nastavljanja uplinjačev napisana cela znanost, pa si kaj več poišči tam...Od začetka naj bo mešanica še bogata, po nekaj rezervoarjih pa uplinjač lahko optimalno nastaviš.

Aja...Svečko pa le malo bolj zategni...Če imaš mehurčke pod svečko, pomeni da ta ne tesni in ima motor posledično zmanjšano kompresijo.

LP, Klemen

roky9
Začetnik
Prispevkov: 39
Pridružen: 18 Okt 2006, 20:44

Odgovor Napisal/-a roky9 » 06 Dec 2006, 18:52

jst mam napisano lepo kao nastavis motor sam ne morem dat slike gor pa nevem zakaj

Uporabniški avatar
ketrka
Začetnik
Prispevkov: 11
Pridružen: 28 Nov 2006, 17:25
Kraj: solkan

Odgovor Napisal/-a ketrka » 07 Dec 2006, 23:43

Poglej si na www.hpi-europe.com.Bejzi pod videos in tam dej instructions.Tam sta 2 filmčka ka ti kaže kok morš iglo odpret;...

Upam da sm kej pomagu

LP :P
SAVAGE X

Odgovori

Vrni se na